Beiträge von mischer

    Guten Tag Hannibal,


    hetzlichen Dank für Deine Antwort, die mich sehr beruhigt hat!

    Als die E-Installation 1995 im Haus vorgenommen wurde, war der Keller eine nasse Lehmhöhle mit Natursteinwänden. Damals wurden lediglich 3 Kabel nach unten verlegt. Da die, wohl zur Sicherheit, nicht einfach so rumhängen durften, installierte die Firma eine Unterverteilung, bestehend aus damals 3 Sicherungsautomaten, hinter denen eine Leuchtstoffröhre und 2 Steckdosen geklemmt waren

    2000 wurde dann der Keller saniert und ausgebaut. Die Elektrikerfirma übernahm auch diesmal die kpl. Installation. Der Keller war noch recht feucht damals. Beim Arbeiten mit einer Bohrmaschine blieb das Kabel an einem Metallregal hängen, welches an der Wand fest verankert war. Ein fester Zug am Kabel und ich bekam herzhafte Stromschläge von der Wand. Daraufhin untersuchte die E- Firma, wie es dazu kommen konnte, ohne dass der FI im Zählertkasten ausgelöst hat. Der war einfach defekt. Da ich damals bereits erwähnte, dass vom Keller aus später Kabel zur geplanten Poolpumpe und zu einer kl. Werkstatt/ Carports gezogen werden müssen, wurde daraufhin im Keller alles zusätzlich mit FI -Schutz abgesichert. 2016 wurde die Elektrofirma leider wegen Ruhestand aufgelöst. Der ehem. El.- Meister gab mir noch das Kabel für die Erdverlegung zur Werkstatt und sagte mir, ich soll alles in der Werkstatt ordentlich absichern, damit nichts passieren kann. Er wollte dann nur die Inbetriebnahme vornehmen. Zusätzlich klemmte er mir noch ein Kabel ( für die Werkstatt), von der Kellersicherung kommend, auf eine leere Abzweigdose, so dass er später nur das Erdkabel dort aufklemmen musste- und fertig. Leider ist er 2018 dann verstorben. Die ordentliche Absicherung habe ich in der Hobbywerkstatt aber sehr wörtlich genommen.


    Soweit zur Information! Nochmals Einen herzlichen Gruss von Michael

    Hallo,

    kurze Vorstellung von mir: Männl., 61 Jahre, seit 30 Jahren Häuslebauer z.Z. mit dem Projekt "Hobby- Bastlerwerkstatt" beschäftigt.


    Heute passierte wieder etwas merkwürdiges in meiner E- Installation. Beim Anbringen von OSB- Platten in der Hobby-Werkstatt, durchbohrte ich ein kurz zuvor verlegtes Stromkabel. Kein Problem, ich zog einfach ein Neues ein. War ja nur 2m lang. Aber: Es gab einen Kurzschluss. Sicherung und FI lösten in der Werkstattverteilung aus. Nach Reparatur des Kabels drückte ich Sicherung und FI wieder- aber es blieb dunkel.

    Ab in den Keller, von wo das Kabel zur Werkstatt unterirdisch verläuft. Im Keller ist das Kabel gleichfalls mit FI und Sicherung gesichert. Auch hier war beides ausgelöst. Wieder eingeschaltet, war noch immer keine Spannung in der Werkstatt zu messen. Also auf zum Sicherungsschrank im Haus. Dort sind die 3 Kellerabgänge einzeln abgesichert. Die Sicherung für das Werkstattkabel, via Keller war ebenfalls ausgelöst. Erst nach Betätigung des Sicherungsautomaten hatte ich wieder "Saft" in der Werkstatt. Fazit: es haben 2 FIs und 3 Sicherungsautomaten (alle 16A) wegen einem Kurzschluss ausgelöst. Ist das normal? Eigentlich würde es mir vollauf genügen, wenn nur der FI und die Sicherung in der Werkstatt auslöst.

    Warum wurde das Ganze mehrfach abgesichert? Sicherungen im Zählerkasten sind logisch notwendig. 2 Sromkreise für den Keller (Licht + Steckdosen), der 3. für die Werkstatt, die zur Zeit der E-Installation aus einer Unkrautwüste bestand. Erst Jahre später wurde die Werkstatt samt Carports gebaut. Da der Keller manchmal etwas feucht ist, wurden alle Stromkreise über FI einzeln gesichert und mit je einer Sicherung versehen. Der FI + Sicherung im Keller für die Werkstatt soll das unterirdisch verlegte Kabel im Falle einer Beschädigung sichern.


    Meine Frage: Muß ich damit leben, dass alles was FI und Sicherungs-Automat in Reihenschaltung heißt, im Stromkreis gleichzeitig auslösen, oder liegt da ein Fehler vor?

    Die Installation im Haus und Keller hat ein Fachbetrieb vorgenommen. Für die Werkstatt wurde im Keller eine Abzweigdose (nach FI und Sicherung) gesetzt, von wo ich das Kabel zur Werkstattverteilung später anschließen konnte. Natürlich sind die richtigen Kabel für die Erdverlegung verwendet worden. Alle Kabel sind 3 x2,5mm.

    So, gar nicht so einfach zu erklären. Hoffe jemand findet sich da raus und kann mir meine Frage beantworten.


    Herzlichen Dank sagt Michael

Möchtest du im Forum eine Frage stellen oder anworten?