Spannungsabfall nach Erreichen der Ladeschlussspannung eines E-Bike Akkus --> Akku nie 100% voll geladen.

  • Guten Tag liebe Community,


    Bei der Auswertung des Spannungsverlaufs beim Ladevorgang der Batterie meines E-Bike Akkus ist mir aufgefallen, dass, sobald die Ladeschlussspannung von 42V erreicht, und der Ladevorgang beendet wird, die Akkuspannung sofort um etwa 0,6V einbricht (siehe Anhang). Dadurch ergibt sich das Problem, dass der State of Charge nie 100% zeigen kann (außer für den kurzen Zeitpunkt, bevor die Ladeschlussspannung erreicht wurde). Jetzt könnte ich zwar die Ladeschlussspannung umschreiben, etwa auf 42,6V, damit, nach Einbruch, der Akku eine Spannung von 42V hat, aber da stellt sich mir die Frage, ob ich den Akku damit nicht schädige, da laut Herstellerangaben ab 42,5V die "Over-Voltage Protection" des BMS greift.


    Jetzt bin ich in der Elektrotechnik noch nicht sehr bewandert, nehme aber an, dass dieses Phänomen am Aufbau des Akku-Innenwiderstandes nach Stromkreisabschluss liegt.


    Das Ladeverfahren ist ein (laut Herstellerangaben) CC-CV Ladeverfahren. Aber müsste das nicht bedeuten, dass am Ende des Ladevorgangs der Stromfluss stetig abnehmen müsste, um eben genau dieses Problem zu lösen, nämlich, auf gewünschte Spannung von 42V zu laden? Bei Auslesen des Stromflusses (im selbigen Bild zu sehen) zeigt sich aber: außer ganz am Anfang habe ich ein CC, constant current. Und sobald die Ladeschlussspannung erreicht wird schaltet der Stromfluss ab. Liegt hierin der Hund begraben?


    Mit freundlichen Grüßen

Um eigene Beiträge zu erstellen, ist eine kurze Registrierung erforderlich.


Anmelden